AXIS Cross Line Detection

호환성

펌웨어 버전 5.20 이상이 필요합니다.

버전 1.1.4는 펌웨어 5.60 이상이 필요합니다. 이전 제품은 버전 1.1.2를 사용하세요

The latest version of this software is 1.1.5
다운로드
릴리스 정보

다운로드

펌웨어 버전 5.20 이상이 필요합니다.
버전 1.1.4는 펌웨어 5.60 이상이 필요합니다. 이전 제품은 버전 1.1.2를 사용하세요

구매 전 무료 사용

구매 전에 AXIS 크로스 라인 디텍션을 무료로 사용해 보세요.

참고: 호환되는 Axis 카메라가 필요합니다.

30일 무료 라이선스 받기

구입 관련 정보

라이선스 부품 번호
1-라이선스 0333-011
10-라이선스 0333-031
50-라이선스 0333-051

 

데이터 시트

설명서

제품 선택기

Axis 제품을 찾아 비교하고, 올바른 액세서리를 적용할 수 있습니다.