Los productos de Axis no están afectados por la vulnerabilidad de Log4j

Noticias
17 diciembre 2021
La grave vulnerabilidad en la herramienta de registro Log4j (CVE-2021-44228), más conocida como "Log4Shell", está recibiendo mucha atención.

Dada la naturaleza pública de esta vulnerabilidad y la preocupación en torno a la facilidad de explotación, nos gustaría informar a nuestros socios y clientes que, hasta la fecha, ninguno de nuestros sistemas parece estar afectado por esta vulnerabilidad.   

De hecho, los productos con Axis OS sólo utilizan el servidor web clásico Apache y no Apache Log4j. Puede encontrar información más detallada en esta página.

Si todavía tiene preguntas, no dude en ponerse en contacto con nuestro soporte técnico o con su persona de contacto de Axis. Estaremos encantados de ayudarle.

Mayor información: Maria Santafé, Marketing Specialist, Axis Communications