AXIS Cross Line Detection

Compatibilité

La version 5.20 ou supérieure est nécessaire.

La version 1.1.4 nécessite un microcode de version 5.60 ou supérieure. Pour des versions plus anciennes, utilisez la version 1.1.2

The latest version of this software is 1.1.5
Télécharger
Notes de version

Télécharger

La version 5.20 ou supérieure est nécessaire.
La version 1.1.4 nécessite un microcode de version 5.60 ou supérieure. Pour des versions plus anciennes, utilisez la version 1.1.2

Essayez avant d'acheter

Essayez la détection de passage AXIS avant d'acheter.

Remarque : Une caméra Axis compatible est requise.

Obtenez une licence d'essai de 30 jours
License Part number
1-license 0333-011
10-license 0333-031
50-license 0333-051

Fiches techniques

Manuels

Product selector

Find and compare Axis products, and match them with the right accessories.